Hinweise


Willkommen

Navigation


Partner Links

Letzte Themen
- von Checcker
- von Checcker
- von Checcker
- von Bleed
- von tulay
- von Audi S1
- von Meera169

 
Antwort Themen-Optionen Ansicht
Ungelesen 23.06.19, 17:36   #1976
Benutzerbild von playboy54
Mitglied seit: Sep 2014
Beiträge: 10
playboy54 ist offline
playboy54
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von orion Beitrag anzeigen
Ist das erstemal das ich es höre.
Was verstehst Du unter nach einer Weile ?
Sorry für die späte Antwort. Also jede Delphi Version die ich habe muss nach vllt 6 Monaten oder so aktiviert werden. Das wäre ja auch nicht schlimm aber dann wenn es einmal angefangen hat muss ich bei fast jedem Start Delphi erneut aktivieren.

D.h. ich installiere Delphi es vergehen Monate und dann poppt irgendwann bei einem Start des Programms das Aktivierungsfenster auf und dann nach jedem erneuten Start kommt es immer wieder. Ich muss das Activation File immer wieder dann cracken sozusagen.

Hoffe es ist klar wie ich es meine...ich hab bereits die eine ":..update"-File umbenannt aber das hat nichts gebracht. Muss ich mein PC zurücksetzen und Delphi erneut installieren?

Mit Zitat antworten Beitrag melden
   
Ungelesen 06.07.19, 10:47   #1977 Top
Benutzerbild von jdshub2011
Mitglied seit: Nov 2014
Beiträge: 29
jdshub2011 ist offline
jdshub2011
Member
 
Autosoftware Sammelthread - Supportecke

Hat irgendjemand Ford Software (Nutzfahrzeuge, Ranger, F150) und Jeep Software ab 1988 - 2018 ?
Gerne auch per PN

Danke!

Mit Zitat antworten Beitrag melden
   
Ungelesen 23.08.19, 20:17   #1978 Top
Benutzerbild von wurzulus
Mitglied seit: Jan 2019
Beiträge: 12
wurzulus ist offline
wurzulus
Member
 
Autosoftware Sammelthread - Supportecke

Ich habe mir ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] geladen.
Beim Öffnen in VMware Workstation15 Player erhalte ich folgenden Fehler:
Could not get vmci driver version: Das Handle ist ungültig.
You have an incorrect version of driver "vmci.sys". Try reinstalling VMware Player.
Module "DevicePowerOn" power on failed.
Failed to start the virtual machine.

Eine Neuinstallation habe ich schon gemacht, aber leider ohne Erfolg.
Wer kann mir weiter helfen?

Mit Zitat antworten Beitrag melden
   
Ungelesen 30.08.19, 23:50   #1979 Top
Benutzerbild von AH64
Mitglied seit: Nov 2014
Beiträge: 1
AH64 ist offline
AH64
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,
Hat jemand für mich
Atris Stahlgruber+Technik
Vivid Workshopdata oder
HaynesPro ?

Mit Zitat antworten Beitrag melden
   
Ungelesen 03.09.19, 21:21   #1980 Top
Benutzerbild von zmogli
Mitglied seit: Apr 2019
Beiträge: 1
zmogli ist offline
zmogli
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,
Ich suche für den Etka den Timebomb-Patch damit ich nicht dauernd updates einspielen muss......
Vielen dank+Grüße
zmogli

Mit Zitat antworten Beitrag melden
   
Ungelesen 16.09.19, 22:40   #1981 Top
Benutzerbild von maf1
Mitglied seit: Sep 2014
Beiträge: 1
maf1 ist offline
maf1
Member
 
Autosoftware Sammelthread - Supportecke

Hallo!
Weiß jemand wie man Stakis 2018.1 installiert?

Mit Zitat antworten Beitrag melden
   
Ungelesen 13.10.19, 10:56   #1982 Top
Benutzerbild von allc
Mitglied seit: Dec 2014
Beiträge: 3
allc ist offline
allc
Member
 
Autosoftware Sammelthread - Supportecke

Hallo zusammen ,
Habe wie auch [wurzulus] Probleme mit ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] beim starten in VMware Workstation15 Player erhalte ich folgenden Fehler Meldung:

Erfror while powering on: Cannot find a valid peer process to connect to.

Und in dem Download habe ich keine Datei mit XTR.vmx.endung sondern nur XTR und XTR.nvram.

Danke im voraus für die Hilfe.

Mit Zitat antworten Beitrag melden
   
Ungelesen 11.11.19, 19:43   #1983 Top
Benutzerbild von Z 1000
Mitglied seit: Dec 2014
Beiträge: 1
Z 1000 ist offline
Z 1000
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von playboy54 Beitrag anzeigen
Sorry für die späte Antwort. Also jede Delphi Version die ich habe muss nach vllt 6 Monaten oder so aktiviert werden. Das wäre ja auch nicht schlimm aber dann wenn es einmal angefangen hat muss ich bei fast jedem Start Delphi erneut aktivieren.

D.h. ich installiere Delphi es vergehen Monate und dann poppt irgendwann bei einem Start des Programms das Aktivierungsfenster auf und dann nach jedem erneuten Start kommt es immer wieder. Ich muss das Activation File immer wieder dann cracken sozusagen.

Hoffe es ist klar wie ich es meine...ich hab bereits die eine ":..update"-File umbenannt aber das hat nichts gebracht. Muss ich mein PC zurücksetzen und Delphi erneut installieren?
Hi Leute,
ich habe das gleiche Problem, nachdem ich die alten Versionen von Delphi und Autocom gelöscht hatte, dann die 2016 er Versionen von Delphi und Autocom installiert habe, verlieren sie die Activation und müssen neu installiert werden, wenn ich die älteren Programme wieder Installiere, laufen sie ohne Probleme.

Win 7 Ultimate 64

Vielen Dank im voraus

Gruß

Z 1000

Mit Zitat antworten Beitrag melden
Danke
1 Benutzer
   
Ungelesen 18.11.19, 20:11   #1984 Top
Benutzerbild von gangsta2
Mitglied seit: Jan 2016
Beiträge: 2
gangsta2 ist offline
gangsta2
Member
 
Autosoftware Sammelthread - Supportecke

Hallo,

Hat jemand für WOW 5 einen keygen und kann ihn bei uploaded hochladen?

Vielen Dank

Mit Zitat antworten Beitrag melden
   
Ungelesen 19.11.19, 21:55   #1985 Top
Benutzerbild von gangsta2
Mitglied seit: Jan 2016
Beiträge: 2
gangsta2 ist offline
gangsta2
Member
 
Autosoftware Sammelthread - Supportecke

Hat sich erledigt, trotzdem danke.

Mit Zitat antworten Beitrag melden
   
Ungelesen 23.01.20, 22:19   #1986 Top
Benutzerbild von dertli747474
Mitglied seit: Jan 2020
Beiträge: 1
dertli747474 ist offline
dertli747474
Member
 
Autosoftware Sammelthread - Supportecke

Hi kann mir vllt jemand weiter helfen. habe vom sammelthread inpa d rheingold installiert. das programm läuft augenscheinlich und öffnet auch jedoch wenn ich mein fahrzeug mit dem rechner verbinden will steht immer nur dass das fahrzeugnicht erkannt wurde und ich das PAD aktivieren soll. habe schon mit nem icom interface versucht verbindung aufzubauen mit nem ich glaube d can kabel versucht aber ohne erfolg. Fahre einen e39 523i benziner schaltgetriebe baujahr 98 ohne obd2 nur ein obd1 anschluss im motorraum. würde mich über jede antwort freuen.

Mit Zitat antworten Beitrag melden
   
Ungelesen 01.02.20, 22:17   #1987 Top
Benutzerbild von amazon7575
Mitglied seit: Nov 2014
Beiträge: 1
amazon7575 ist offline
amazon7575
Member
 
Autosoftware Sammelthread - Supportecke

Hey leute habe folgendes Problem:

Bmw ETK 01/20 installation ohne Probleme. Migration der Publikationsdaten macht bei 100% folgenden fehler:

-version.txt konnte nicht gefunden werden


jemand ne ahnung was ich falsch mache?

Mit Zitat antworten Beitrag melden
   
Ungelesen 03.02.20, 14:00   #1988 Top
Benutzerbild von cybersweep
Mitglied seit: Dec 2014
Beiträge: 46
cybersweep ist offline
cybersweep
Member
 
Autosoftware Sammelthread - Supportecke

Zitat:
Zitat von allc Beitrag anzeigen
Hallo zusammen ,
Habe wie auch [wurzulus] Probleme mit ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] beim starten in VMware Workstation15 Player erhalte ich folgenden Fehler Meldung:

Erfror while powering on: Cannot find a valid peer process to connect to.

Und in dem Download habe ich keine Datei mit XTR.vmx.endung sondern nur XTR und XTR.nvram.

Danke im voraus für die Hilfe.
Zitat:
Zitat von wurzulus Beitrag anzeigen
Ich habe mir ETKA 8.1 + ElsaWin 6.00 + PET 2 [MULTILINGUAL] als VMware [AUGUST 2019] geladen.
Beim Öffnen in VMware Workstation15 Player erhalte ich folgenden Fehler:
Could not get vmci driver version: Das Handle ist ungültig.
You have an incorrect version of driver "vmci.sys". Try reinstalling VMware Player.
Module "DevicePowerOn" power on failed.
Failed to start the virtual machine.

Eine Neuinstallation habe ich schon gemacht, aber leider ohne Erfolg.
Wer kann mir weiter helfen?
Leute ... Etwas mehr Infos dazu würden nicht schaden.

Welches Betriebssystem hat der Host?
Wenn Windows, welche Version und Bit? Und auch Updatestand.

Mit Zitat antworten Beitrag melden
   
Ungelesen 10.03.20, 18:35   #1989 Top
Benutzerbild von Staatsgeheimnis
Mitglied seit: Mar 2016
Beiträge: 1
Staatsgeheimnis ist offline
Staatsgeheimnis
Member
 
Autosoftware Sammelthread - Supportecke

Guten Tag zusammen.
Ich benötige Hilfe beim Registrieren meines ODIS Engineering 9.2.2.
Muss ich die "ODIS HW-ID.exe" irgendwohin verschieben oder wie funktioniert das? Da das alles auf irgend einer kryptischen Sprache ist, verstehe ich nur Bahnhof.
Beim Starten von ODIS will er immer den Registrierungsschlüssel haben. Aber was trag ich bei "Name" und "Schlüssel" ein?

Wäre super, wenn mir da jemand weiterhelfen könnte.

Mit Zitat antworten Beitrag melden
   
Ungelesen 13.03.20, 22:30   #1990 Top
Benutzerbild von 77cc BigBore
Mitglied seit: Apr 2015
Beiträge: 1
77cc BigBore ist offline
77cc BigBore
Member
 
Autosoftware Sammelthread - Supportecke

Hallo zusammen,
ich bin auf der Suche nach einem Datensatz für Elsa 4.0
Benötigt wird Nutzfahrzeuge (mind Baujahr 2007)

hat jemand entsprechendes für mich?


Danke

Mit Zitat antworten Beitrag melden
   
Ungelesen 12.07.20, 11:46   #1991 Top
Benutzerbild von allc
Mitglied seit: Dec 2014
Beiträge: 3
allc ist offline
allc
Member
 
Autosoftware Sammelthread - Supportecke

Hallo zusammen,
Weiß jemand ob ETKA 8.2 (OEM Release) VMware [Juni 2020] von X.TR3M3 funktioniert.

Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 10:20 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().