Hinweise


Willkommen

Navigation


Partner Links

Letzte Themen
- von Nisamo
- von Nisamo
- von Al_Bundy
- von tulay
- von tulay
- von lilaaaa
- von lilaaaa
- von lilaaaa
- von lilaaaa

 
Thema geschlossen Themen-Optionen Ansicht
Ungelesen 26.10.15, 22:13   #1
Benutzerbild von theH
Mitglied seit: Nov 2014
Beiträge: 11
theH ist offline
theH
Member
 
Suchfunktion geht nicht 404 Fehler

einfach seite neu laden und nochmal probieren, am besten gehts wenn du die suchfunktion die beim eintippen schon startet, beenden lässt und dann erst enter drückst für die suche

Beitrag melden
   
Ungelesen 30.10.15, 11:46   #2 Top
Benutzerbild von AnimeGirl
Mitglied seit: Jul 2015
Beiträge: 21
AnimeGirl ist offline
AnimeGirl
Member
 
Suchfunktion geht nicht 404 Fehler

Hab ich alles versucht. Die von dir genannte geht nicht und bringt den Fehler, die erweiterte Suche ebenfalls nicht und die normal oben am Rand von Thread oder Forum auch nicht.

Edit: Wie man sieht hat es ja nicht mal meinen Thread hier richtig reingemacht. Da ist nur die Überschrift ohne Startpost.

Beitrag melden
   
Ungelesen 30.10.15, 16:39   #3 Top
Benutzerbild von residents
Mitglied seit: Nov 2014
Beiträge: 791
residents ist offline
residents
Win
 
Suchfunktion geht nicht 404 Fehler

http://www.boerse.sx/search.php

 

--- Out of order ---
Beitrag melden
   
Ungelesen 30.10.15, 23:31   #4 Top
Benutzerbild von theH
Threadstarter
Mitglied seit: Nov 2014
Beiträge: 11
theH ist offline
theH
Member
 
Suchfunktion geht nicht 404 Fehler

Zitat:
Zitat von AnimeGirl Beitrag anzeigen
Hab ich alles versucht. Die von dir genannte geht nicht und bringt den Fehler, die erweiterte Suche ebenfalls nicht und die normal oben am Rand von Thread oder Forum auch nicht.

Edit: Wie man sieht hat es ja nicht mal meinen Thread hier richtig reingemacht. Da ist nur die Überschrift ohne Startpost.
ja ne das ist auch irgendwie buggy^^, gerade eben ging die suchfunktion bei mir auch 6x hintereinander nicht und dann doch, keine ahnung was hier los ist :X

Beitrag melden
   
Ungelesen 31.10.15, 11:21   #5 Top
Benutzerbild von U_U
Mitglied seit: Oct 2014
Beiträge: 5
U_U ist offline
U_U
Member
 
Suchfunktion geht nicht 404 Fehler

Da scheint Einiges im Argen zu sein.
Es passiert mir öfter, dass ich, auch direkt nachdem ich mich
eingeloggt habe, bei dem Klick auf "Neue Beiträge" entweder
o.g. Fehler bekomme oder nach einzelnen Seiten dann bei der
Folgeseite oder nach Klick auf einen bestimmten Thread dann
eine Aufforderung zur erneuten Anmeldung kommt, die dann
bei der ganzseitigen Anmeldung nicht funktioniert, auf einer
Seite mit Anmeldung im Seitenmenü dann aber doch ....

Beitrag melden
   
Ungelesen 31.10.15, 11:41   #6 Top
Benutzerbild von U_U
Mitglied seit: Oct 2014
Beiträge: 5
U_U ist offline
U_U
Member
 
Suchfunktion geht nicht 404 Fehler

aktuelle Erfahrung:

Anmeldung
"Neue Beiträge" => 404
"zurück" => o.k.
"Neue Beiträge" => 404
"zurück" => o.k.
"Neue Beiträge" => 404
"zurück" => o.k.
"Forenübersicht" => o.k.
"Marktplatz" => o.k.

von dort aus funktioniert dann plötzlich
auch "Neue Beiträge"!!???

Beitrag melden
   
Ungelesen 31.10.15, 16:28   #7 Top
Benutzerbild von AnimeGirl
Mitglied seit: Jul 2015
Beiträge: 21
AnimeGirl ist offline
AnimeGirl
Member
 
Suchfunktion geht nicht 404 Fehler

Zitat:
Zitat von residents Beitrag anzeigen
Das ist eben die erweiterte Suche die auch nicht geht. ^^'

Beitrag melden
   
Ungelesen 07.11.15, 08:29   #8 Top
Benutzerbild von quickly
Mitglied seit: Dec 2014
Beiträge: 31
quickly ist offline
quickly
Member
 
Suchfunktion geht nicht 404 Fehler

kann das bestätigen.
wenn ich die livesuche benutze, klappt die suche, sobald ich aber die entertaste drücke, kommt der error 404 und nginx.
wenn ich glück habe, kommt bei mehrmaligem reload dann ein ergebnis.
das kann ja nicht stand der technik sein.

Beitrag melden
   
Ungelesen 07.11.15, 11:13   #9 Top
Benutzerbild von warrior22
Mitglied seit: Dec 2014
Beiträge: 12
warrior22 ist offline
warrior22
Member
 
Suchfunktion geht nicht 404 Fehler

habe die gleichen Probleme unter OS X 10.11.1 Mal geht die suche mal nicht.

Beitrag melden
   
Ungelesen 07.11.15, 12:23   #10 Top
Benutzerbild von hippia
Mitglied seit: Sep 2015
Beiträge: 1
hippia ist offline
hippia
hippia
 
Suchfunktion geht nicht 404 Fehler

Das Problem gibt's bei mit seit dem Umzug der Domain - vorher nicht einmal.
Sollte nach Monaten nicht mal ein Admin hier reagieren???

Bei mir ist es reine Glücksache, ob die Live-Search klappt (ja in 1 von 4 Fällen) trotz 200 Mbit.
Bei "Enter" dann dasselbe mit "Error 404". Manchmal (1 von 5 Fällen) klappt dann F5 und "neue Formulareingabe bestätigen".

Beitrag melden
   
Ungelesen 07.11.15, 15:16   #11 Top
Benutzerbild von xerano
Mitglied seit: Nov 2014
Beiträge: 23
xerano ist gerade online
xerano
Member
 
Suchfunktion geht nicht 404 Fehler

vllt der nginx worker-process kaputt

Beitrag melden
   
Ungelesen 09.11.15, 19:37   #12 Top
Benutzerbild von DarkCat
Mitglied seit: Sep 2014
Beiträge: 7
DarkCat ist offline
DarkCat
Member
 
Suchfunktion geht nicht 404 Fehler

Wann wird das Problem seitens der Moderatoren/Administratoren beseitigt?

Beitrag melden
   
Ungelesen 10.11.15, 04:45   #13 Top
Benutzerbild von opaplette
Mitglied seit: Mar 2015
Beiträge: 21
opaplette ist offline
opaplette
Member
 
Suchfunktion geht nicht 404 Fehler

habe das problem auch seit ewigkeiten .. bekommt ihr es jemals noch gefixt?

w10 / google chrome

Beitrag melden
   
Ungelesen 10.11.15, 14:06   #14 Top
Benutzerbild von Zoid
Mitglied seit: Aug 2014
Beiträge: 307
Zoid ist offline
Zoid
CEO/Founder
 
Suchfunktion geht nicht 404 Fehler

Schalten bald auf neue Server um.

Beitrag melden
   
Thema geschlossen


 

Ähnliche Themen
Thema Forum
Suchfunktion geht nicht 404 Fehler Feedback


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 13:33 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().